The Daily Click ::. Forums ::. Klik Coding Help ::. TGF Vitalize! Just a little help please!
 

Post Reply  Post Oekaki 
 

Posted By Message

-Liam-

Cake Addict

Registered
  06/12/2008
Points
  531

Wii OwnerIt's-a me, Mario!Hero of TimeStrawberry
15th April, 2007 at 05:53:23 -

Here is me problem: My Vitalized app fails to start when loading the webpage. I've had this problem in the past and somehow fixed it but this time I can't see whats wrong. This is the first time I've tried doing it with that Vitacode app thingy. the only bit of code I don't understand is the CLASS ID part so it may be a problem with that. Heres what I've got:

<OBJECT ID="verchiesoft" WIDTH=500 HEIGHT=250
CLASSID="CLSID:EB6D7E70-AAA9-40D9-BA05-F214089F2275"
CODEBASE="http://www.clickteam.com/vitalize3/vitalize.cab#Version=3,5,116,0">
<PARAM NAME="URL" VALUE="http://www.verchiesoft.com/vitalize/verchiesoft.ccn">
<PARAM NAME="TaskPriority" VALUE="25">
<PARAM NAME="BackColor" VALUE="0,0,0">
<PARAM NAME="ProgressBar" VALUE="256,380,512,8">
<PARAM NAME="ProgressBarColor" VALUE="0,128,255">
<PARAM NAME="ProgressBarBorderColor" VALUE="0,0,255">
<EMBED type="application/x-cnc" width=500 height=250
Pluginspage="http://www.clickteam.com/vitalize3/plugin.html"
CheckVersion=3,5,116,0
TaskPriority=25
Backcolor=0,0,0
ProgressBar=256,380,512,0
ProgressBarcolor=0,128,255
ProgressBarBordercolor=0,0,255
src="http://www.verchiesoft.com/vitalize/verchiesoft.ccn">
</EMBED>
</OBJECT>

Any ideas? Thanks.

 
Image

Tell 'em Babs is 'ere...

Fanotherpg

I'm living proof

Registered
  26/06/2004
Points
  522

Game of the Week WinnerKlikCast StarHas Donated, Thank You!Second GOTW AwardVIP MemberHasslevania 2!The OutlawPokemon Ball!Evil klikerComputer
I am an April FoolI donated an open source project
17th April, 2007 at 13:13:12 -

Maybe you used non vitalized extension or to much backdrop objects..

 
www.therpg.pl
   

Post Reply



 



Advertisement

Worth A Click